<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Contest: Tinis and Tapas</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://carolinascw.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=carolinascw.com&amp;id=85383828&amp;t=1486704980&amp;back=http%3A%2F%2Fcarolinascw.com%2F2017%2F02%2F09%2Fcontest-tinis-and-tapas%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//mgtvwycw.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="Carolina&#039;s CW &raquo; Feed" href="http://carolinascw.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Carolina&#039;s CW &raquo; Comments Feed" href="http://carolinascw.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Carolina&#039;s CW &raquo; Contest: Tinis and Tapas Comments Feed" href="http://carolinascw.com/2017/02/09/contest-tinis-and-tapas/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="lTk4mmLY22ea-m4jbmr5_R35cNiFOZ5veKEOF_kE5MA">
<meta name="google-site-verification" content="jLU_mFK67WWHmX6hhO07KoTrjBcidznMMtIT_JfD6RI">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">

<meta name='description' content='Win Tinis and Tapas Tickets NO PURCHASE NECESSARY TO ENTER OR WIN. (STUDIO 62 GIVEAWAY) OFFICIAL RULES (the “Promotion”) is sponsored by Media General Operations, Inc. d/b/a WYCW  (“WYCW”). Promotion is only offered in the states of South Carolina, North Carolina and Georgia (the “Promotion Area”). Void outside of Promotion Area and where prohibited. Promotion' />
<meta name='keywords' content='Tinis and Tapas Studio 62 Jamarcus Gaston' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj+EOgjAMhF/I2aBo5IfxWcaoMFxHQzeJb++QqBEN/lnay329GwysTOcD+gAUFbtYWy8wsOlICVmHt9m2NiIr+I05e0GBFgNrc1GPbcluuh6TTqzD6CCsrEaHlGxLGPH+SY1jk7IWY6b6Zck9iqj0ko2kQpOC/tSjscr0D0jGT2VCLfgu2ETLa/i6OUXB1TK8OynWNSofqcReoMKzji7M9fHUiY5Zvis2eVZsD+0dJJGiQQ==' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1485804234h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and (max-width: 991px){body .site-header .site-header-container{background-image: url( https://mgtvwycw.files.wordpress.com/2015/06/bg-wycw-repeater1.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://mgtvwycw.files.wordpress.com/2015/06/bg-wycw-repeater1.png );} body .site-header .site-header-container{background-image: url( https://mgtvwycw.files.wordpress.com/2015/06/bg-wycw-repeater1.png );}}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9j+EKwjAMhF/IGsc22B/xWdJS20ralKbD11+Hgg6lv3IH9yUXeGZlOFWbKsRVZVpdSALOsiI2WAOng1F3wlDORuQE/9FiNbFr0kFLfdkehGZfrrF8VC+eWeqrCYjHst96zx4lbAJSe8Xx0fxA1dtoBfwEjlgj7YFbvA7TMs/jMoyXxwZMUXQl' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydjt0KwjAMRl/IrkyHeCM+inRt3FLXH5t0Q5/eDvRCHIpCIJCc7yRyigK9HrIBkrbUJUO6PlplaSU/AcJhlxRD5dA/YR08g+eZdaHFAUQmSKorsyI6hQUuBmIHRAVa2L6+hH5EmL5iFjgqfRYJCG9vVu6h3JMjRjmgFw4MKkmsGPWsGsGbkKo2ezP8mu1BGfgzS0cdzBw6uH3d7Dbbpl43tb0DXr6cKw=='></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mgtvwycw.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://carolinascw.com/2017/02/09/contest-tinis-and-tapas/" />
<link rel='shortlink' href='http://wp.me/p5Mgew-cau' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fcarolinascw.com%2F2017%2F02%2F09%2Fcontest-tinis-and-tapas%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fcarolinascw.com%2F2017%2F02%2F09%2Fcontest-tinis-and-tapas%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Contest: Tinis and Tapas" />
<meta property="og:url" content="http://carolinascw.com/2017/02/09/contest-tinis-and-tapas/" />
<meta property="og:description" content="Win Tinis and Tapas Tickets NO PURCHASE NECESSARY TO ENTER OR WIN. (STUDIO 62 GIVEAWAY) OFFICIAL RULES (the “Promotion”) is sponsored by Media General Operations, Inc. d/b/a WYCW  (“WYCW”). Promoti…" />
<meta property="article:published_time" content="2017-02-09T13:34:39+00:00" />
<meta property="article:modified_time" content="2017-02-09T13:34:39+00:00" />
<meta property="og:site_name" content="Carolina&#039;s CW" />
<meta property="og:image" content="https://mgtvwycw.files.wordpress.com/2017/02/tinis-tapas3.jpg?w=1200" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="studio62cw" />
<meta name="twitter:image:src" content="https://mgtvwycw.files.wordpress.com/2017/02/tinis-tapas3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@studio62cw" />
<meta property="article:publisher" content="http://www.facebook.com/CarolinasCW" />
<meta name="twitter:title" content="Contest: Tinis and Tapas" />
<meta name="twitter:description" content="Win Tinis and Tapas Tickets NO PURCHASE NECESSARY TO ENTER OR WIN. (STUDIO 62 GIVEAWAY) OFFICIAL RULES (the “Promotion”) is sponsored by Media General Operations, Inc. d/b/a WYCW  (“WYCW”). Promoti…" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/94d994e520042bf6a22b8e46ed426df8?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/94d994e520042bf6a22b8e46ed426df8?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/94d994e520042bf6a22b8e46ed426df8?s=114" />
<link rel='openid.server' href='http://mgtvwycw.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://mgtvwycw.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://carolinascw.com/osd.xml" title="Carolina&#039;s CW" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript">
	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() { var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript'; bob_tag.async = true; bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb; var bts = document.getElementsByTagName('script')[0]; bts.parentNode.insertBefore(bob_tag, bts); } )();

	</script>
	
<meta http-equiv="refresh" content="1200">
<meta name="application-name" content="Carolina&#039;s CW" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://carolinascw.com/feed/;icon-uri=http://1.gravatar.com/blavatar/94d994e520042bf6a22b8e46ed426df8?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>
function lin_get_size_mapping( slot ) {
	if ( 'river_custom' == slot ) {
		return googletag.sizeMapping().
			addSize( [991, 0], [638, 60] ).
			addSize( [0, 0], [320, 50] ).
			build();
	}

	return '';
}
googletag.cmd.push(function() {
googletag.pubads().set("page_url", [location.protocol, '//', location.host, location.pathname].join(''));
if ( linScreens.isScreenGroupByWidth( 'not_smallest' ) ) {
	lin_slot_header_leaderboard = googletag.defineSlot('/5678/mg.WYCW/contest-rules/contest-tinis-and-tapas/detail', [728,90], "lin-header-leaderboard").defineSizeMapping(lin_get_size_mapping("header_leaderboard")).addService(googletag.pubads()).setTargeting("WP-Position", "lin-header-leaderboard").setTargeting("WP-Post", "46778");
} else {
	jQuery( '#lin-header-leaderboard .advertisement-label' ).hide();
}
if ( linScreens.isScreenGroupByWidth( 'not_smallest' ) ) {
	lin_slot_footer_leaderboard = googletag.defineSlot('/5678/mg.WYCW/contest-rules/contest-tinis-and-tapas/detail', [728,90], "lin-footer-leaderboard").defineSizeMapping(lin_get_size_mapping("footer_leaderboard")).addService(googletag.pubads()).setTargeting("WP-Position", "lin-footer-leaderboard").setTargeting("WP-Post", "46778");
} else {
	jQuery( '#lin-footer-leaderboard .advertisement-label' ).hide();
}
if ( linScreens.isScreenGroupByWidth( 'not_smallest' ) ) {
	lin_slot_rr_top = googletag.defineSlot('/5678/mg.WYCW/contest-rules/contest-tinis-and-tapas/detail', [[300,250],[300,600],[160,600]], "lin-rr-top").defineSizeMapping(lin_get_size_mapping("rr_top")).addService(googletag.pubads()).setTargeting("WP-Position", "lin-rr-top").setTargeting("WP-Post", "46778");
} else {
	jQuery( '#lin-rr-top .advertisement-label' ).hide();
}
if ( linScreens.isScreenGroupByWidth( 'not_smallest' ) ) {
	lin_slot_rr_bottom = googletag.defineSlot('/5678/mg.WYCW/contest-rules/contest-tinis-and-tapas/detail', [300,250], "lin-rr-bottom").defineSizeMapping(lin_get_size_mapping("rr_bottom")).addService(googletag.pubads()).setTargeting("WP-Position", "lin-rr-bottom").setTargeting("WP-Post", "46778");
} else {
	jQuery( '#lin-rr-bottom .advertisement-label' ).hide();
}
if ( linScreens.isScreenGroupByWidth( 'not_smallest' ) ) {
	lin_slot_river_custom = googletag.defineSlot('/5678/mg.WYCW/contest-rules/contest-tinis-and-tapas/detail', [[320,50],[638,60]], "lin-river-custom").defineSizeMapping(lin_get_size_mapping("river_custom")).addService(googletag.pubads()).setTargeting("WP-Position", "lin-river-custom").setTargeting("WP-Post", "46778");
} else {
	jQuery( '#lin-river-custom .advertisement-label' ).hide();
}
if ( linScreens.isScreenGroupByWidth( 'largest' ) ) {
	lin_slot_supernav_sponsored_by = googletag.defineSlot('/5678/mg.WYCW/contest-rules/contest-tinis-and-tapas/detail', [88,31], "lin-supernav-sponsored-by").defineSizeMapping(lin_get_size_mapping("supernav_sponsored_by")).addService(googletag.pubads()).setTargeting("WP-Position", "lin-supernav-sponsored-by").setTargeting("WP-Post", "46778");
} else {
	jQuery( '#lin-supernav-sponsored-by .advertisement-label' ).hide();
}
if ( linScreens.isScreenGroupByWidth( 'smaller' ) ) {
	lin_slot_river_first = googletag.defineSlot('/5678/mg.WYCW/contest-rules/contest-tinis-and-tapas/detail', [[320,50],[300,250]], "lin-river-first").defineSizeMapping(lin_get_size_mapping("river_first")).addService(googletag.pubads()).setTargeting("WP-Position", "lin-river-first").setTargeting("WP-Post", "46778");
} else {
	jQuery( '#lin-river-first .advertisement-label' ).hide();
}
if ( linScreens.isScreenGroupByWidth( 'smaller' ) ) {
	lin_slot_river_middle = googletag.defineSlot('/5678/mg.WYCW/contest-rules/contest-tinis-and-tapas/detail', [[320,50],[300,250]], "lin-river-middle").defineSizeMapping(lin_get_size_mapping("river_middle")).addService(googletag.pubads()).setTargeting("WP-Position", "lin-river-middle").setTargeting("WP-Post", "46778");
} else {
	jQuery( '#lin-river-middle .advertisement-label' ).hide();
}
if ( linScreens.isScreenGroupByWidth( 'smaller' ) ) {
	lin_slot_river_last = googletag.defineSlot('/5678/mg.WYCW/contest-rules/contest-tinis-and-tapas/detail', [[320,50],[300,250]], "lin-river-last").defineSizeMapping(lin_get_size_mapping("river_last")).addService(googletag.pubads()).setTargeting("WP-Position", "lin-river-last").setTargeting("WP-Post", "46778");
} else {
	jQuery( '#lin-river-last .advertisement-label' ).hide();
}
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<link rel="amphtml" href="http://carolinascw.com/2017/02/09/contest-tinis-and-tapas/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=5Mgew&#038;cscache=6&#038;csrev=3" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="single single-post postid-46778 single-format-video repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">

		<script type="text/javascript">
		var s_account="lintvwycw,dpsglobal";
		var s=s_gi(s_account);

		/************************** CONFIG SECTION **************************/
		/* You may add or alter any code config here. */
		// s.debugTracking=true;
		s.visitorNamespace="lintv";

		s.trackDownloadLinks=true;
		s.trackExternalLinks=true;
		s.trackInlineStats=true;
		s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx";
		s.linkInternalFilters="javascript:wycw.com,interactives.wycw.com,carolinascw.com,interactives.carolinascw.com,#";
		s.linkLeaveQueryString=true;
		s.linkTrackVars="None";
		s.linkTrackEvents="None";
		s.dstStart="3/12/2017";
		s.dstEnd="11/5/2017";
		s.currentYear="2017";
		s.linGetScreenSize = new Function( "return linScreens.getScreenSize()" );
		s.linGetRenderedExperience = new Function( "return linScreens.getExperience( window.innerWidth );" );
		s.linGetLayoutName = new Function( "return linScreens.getLayout( window.innerWidth ); ");

		s.usePlugins=true;
		function s_doPlugins(s) {

			// use implementation plug-ins that are defined below
			// in this section. For example, if you copied the append
			// list plug-in code below, you could call:
			// s.events=s.apl(s.events,"event1",",",1);
			
			s.pageName='contest-rules:contest-tinis-and-tapas:detail';
			s.eVar1='contest-rules';
			s.eVar2='contest-rules';
			s.eVar3='contest-rules';
			s.eVar4='contest-rules';
			s.eVar12=s.getNewRepeat(30,'s_getNewRepeat');
			s.eVar17=s.getTimeParting('h','-5');
			s.eVar18=s.getTimeParting('d','-5');
			s.eVar19=s.getTimeParting('w','-5');
			s.eVar20=s.getVisitNum();
			s.eVar21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.eVar22='Contest: Tinis and Tapas';
			s.eVar23='';
			s.eVar25='Host Jamarcus Gaston';
			s.eVar41='contest-rules:contest-tinis-and-tapas:detail';
			s.eVar42='';
			s.eVar55='http://carolinascw.com';
			s.eVar56=s.linGetScreenSize();
			s.eVar57=s.linGetRenderedExperience();
			s.eVar58=s.linGetLayoutName();
			s.prop1='contest-rules';
			s.prop2='contest-rules';
			s.prop3='contest-rules';
			s.prop4='contest-rules';
			s.prop12=s.getNewRepeat(30,'s_getNewRepeat');
			s.prop17=s.getTimeParting('h','-5');
			s.prop18=s.getTimeParting('d','-5');
			s.prop19=s.getTimeParting('w','-5');
			s.prop20=s.getVisitNum();
			s.prop21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.prop22='Contest: Tinis and Tapas';
			s.prop23='';
			s.prop25='Host Jamarcus Gaston';
			s.prop41='contest-rules:contest-tinis-and-tapas:detail';
			s.prop42='';
			s.prop55='http://carolinascw.com';
			s.prop56=s.linGetScreenSize();
			s.prop57=s.linGetRenderedExperience();
			s.prop58=s.linGetLayoutName();
			s.hier1='contest-rules';
			s.prop70='';
			s.prop71='';		}
		s.doPlugins=s_doPlugins;

		s.trackingServer="lintv.122.2o7.net";

		/************************** PLUGINS SECTION *************************/
		s = lin_aa_plugins(s);

		/****************************** MODULES *****************************/
		s = lin_aa_modules(s);
		s.loadModule("Media");
		s.Media.autoTrack=false;
		s.Media.trackWhilePlaying = true;
		s.trackMilestones = "25,50,75";
		s.Media.trackVars="prop29,prop30,prop31,prop32,eVar17,eVar18,eVar19";
		s.Media.trackEvents="None";
		s.loadModule("Integrate");

		var s_code=s.t();if(s_code)document.write(s_code);
		</script>
		
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-56KBM8T"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-56KBM8T");</script>
	<!-- End Google Tag Manager -->


<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-primary" class="menu"><li class="menu-item"><a href="http://carolinascw.com/" rel="home">Home</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8"><a href="http://carolinascw.com/category/studio-62/">Studio 62</a>
<ul class="sub-menu">
	<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a href="http://carolinascw.com/about-contact-studio-62/">About / Contact Studio 62</a></li>
	<li id="menu-item-12511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12511"><a href="http://carolinascw.com/category/studio-62/lets-get-cookin-with-ingles/">Chef&#8217;s Kitchen with Ingles</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://carolinascw.com/category/studio-62/food-cooking/">Food &amp; Cooking</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="http://carolinascw.com/category/studio-62/music-performances/">Music &amp; Performances</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://carolinascw.com/watch-live-and-dvr/">Watch Live and DVR</a></li>
</ul>
</li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-157"><a href="http://carolinascw.com/category/reel-guys-movie-reviews/">The Reel Guys</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://carolinascw.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-11002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11002"><a href="http://carolinascw.com/category/contests/">Contests</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://carolinascw.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146"><a href="http://carolinascw.com/weather/closings/">Closings</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="http://carolinascw.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="http://carolinascw.com/weather/radar/">Radar</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="http://carolinascw.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="http://carolinascw.com/weather/satrad/">SatRad</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://carolinascw.com/weather/severe/">Severe</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="http://carolinascw.com/weather/weather-alerts/">Weather Alerts</a></li>
</ul>
</li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://carolinascw.com/programming/">Programming</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-185"><a href="http://carolinascw.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://carolinascw.com/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://carolinascw.com/" rel="home">
			<img src="https://mgtvwycw.files.wordpress.com/2016/09/cw62-fall-2016-white.png" alt="Carolina&#039;s CW">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/97.png" alt="Clear">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">34&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Clear</p>
					<ul class="weather-capsule-list">
						<li>Hi: 48&deg; F</li>
						<li>Lo: 26&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
																					</nav>
									</section>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://carolinascw.com/" rel="home" class="home-link">Home</a>
															<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8"><a href="http://carolinascw.com/category/studio-62/">Studio 62</a>
<ul class="sub-menu">
	<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a href="http://carolinascw.com/about-contact-studio-62/">About / Contact Studio 62</a></li>
	<li id="menu-item-12511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12511"><a href="http://carolinascw.com/category/studio-62/lets-get-cookin-with-ingles/">Chef&#8217;s Kitchen with Ingles</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://carolinascw.com/category/studio-62/food-cooking/">Food &amp; Cooking</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="http://carolinascw.com/category/studio-62/music-performances/">Music &amp; Performances</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://carolinascw.com/watch-live-and-dvr/">Watch Live and DVR</a></li>
</ul>
</li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://carolinascw.com/category/reel-guys-movie-reviews/">The Reel Guys</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://carolinascw.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-11002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11002"><a href="http://carolinascw.com/category/contests/">Contests</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://carolinascw.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146"><a href="http://carolinascw.com/weather/closings/">Closings</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="http://carolinascw.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="http://carolinascw.com/weather/radar/">Radar</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="http://carolinascw.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="http://carolinascw.com/weather/satrad/">SatRad</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://carolinascw.com/weather/severe/">Severe</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="http://carolinascw.com/weather/weather-alerts/">Weather Alerts</a></li>
</ul>
</li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://carolinascw.com/programming/">Programming</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-185"><a href="http://carolinascw.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://carolinascw.com/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://carolinascw.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/97.png" alt="Clear">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">34&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Clear</p>
					<ul class="weather-capsule-list">
						<li>Hi: 48&deg; F</li>
						<li>Lo: 26&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-46778" class="content-single post-46778 post type-post status-publish format-video has-post-thumbnail hentry category-contest-rules post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Contest: Tinis and Tapas</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
	<img alt='' src='http://0.gravatar.com/avatar/ca89d917c0058eef9abe3de5bc2b6569?s=44&#038;d=404&#038;r=G' class='avatar avatar-44' height='44' width='44' />	
<span class="byline">By <a href="http://carolinascw.com/author/wycwjamarcusgaston/" title="Posts by Host Jamarcus Gaston" class="author url fn" rel="author">Host Jamarcus Gaston</a></span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-02-09T08:34:39+00:00">February 9, 2017, 8:34 am</time></span>

<span class="updated-on ">
	Updated: <time
				class="updated"
				datetime="2017-02-09T08:34:44+00:00"
				data-standard-view=""
			>February 9, 2017, 8:34 am</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-46778" class="share-twitter sd-button share-icon no-text" href="http://carolinascw.com/2017/02/09/contest-tinis-and-tapas/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-46778" class="share-google-plus-1 sd-button share-icon no-text" href="http://carolinascw.com/2017/02/09/contest-tinis-and-tapas/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-46778" class="share-facebook sd-button share-icon no-text" href="http://carolinascw.com/2017/02/09/contest-tinis-and-tapas/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-46778" class="share-pinterest sd-button share-icon no-text" href="http://carolinascw.com/2017/02/09/contest-tinis-and-tapas/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="650" height="366" src="https://mgtvwycw.files.wordpress.com/2017/02/tinis-tapas3.jpg?w=650" class="attachment-large size-large wp-post-image" alt="tinis-tapas3" srcset="https://mgtvwycw.files.wordpress.com/2017/02/tinis-tapas3.jpg?w=650 650w, https://mgtvwycw.files.wordpress.com/2017/02/tinis-tapas3.jpg?w=150 150w, https://mgtvwycw.files.wordpress.com/2017/02/tinis-tapas3.jpg?w=300 300w, https://mgtvwycw.files.wordpress.com/2017/02/tinis-tapas3.jpg?w=768 768w, https://mgtvwycw.files.wordpress.com/2017/02/tinis-tapas3.jpg?w=1024 1024w, https://mgtvwycw.files.wordpress.com/2017/02/tinis-tapas3.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="46764" data-permalink="http://carolinascw.com/2017/02/09/love-landrum-week-imagination-station-ii/tinis-tapas3/" data-orig-file="https://mgtvwycw.files.wordpress.com/2017/02/tinis-tapas3.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tinis-tapas3" data-image-description="" data-medium-file="https://mgtvwycw.files.wordpress.com/2017/02/tinis-tapas3.jpg?w=300" data-large-file="https://mgtvwycw.files.wordpress.com/2017/02/tinis-tapas3.jpg?w=650" />
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p><strong>Win Tinis and Tapas Tickets</strong></p>
<p>NO PURCHASE NECESSARY TO ENTER OR WIN. (<strong>STUDIO 62 GIVEAWAY</strong>) OFFICIAL RULES (the “Promotion”) is sponsored by Media General Operations, Inc. d/b/a WYCW  (“WYCW”). Promotion is only offered in the states of South Carolina, North Carolina and Georgia (the “Promotion Area”). Void outside of Promotion Area and where prohibited.</p>
<p>Promotion is subject to all federal, state and local laws. WYCW shall be entitled to interpret these Official Rules as needed — including but not limited to rules regarding entries, deadlines, winner selection, prize restrictions, and eligibility — and all of its decisions are final. By entering, each entrant irrevocably, fully and unconditionally agrees to be bound by these Official Rules and waives any right to claim ambiguity in these Official Rules and or any other Promotion-related advertising or materials.</p>
<p>Promotion begins   Feb 9 at 11AM. Final entry deadline is  Feb 9, 2017at 11:30am. Eastern Time (“ET”). Drawings to determine Prize winners will be held Feb 9, 2017.WYCW’s computer is the official time-keeping device for this Promotion.</p>
<p>This Promotion is in no way sponsored, endorsed or administered by, or associated with, Facebook. Entrants are providing information to WSPA and not to Facebook. The information entrants provide will only be used for administration of the Promotion and as otherwise set forth in these Official Rules. Any questions that entrants have about this Promotion must be directed to WSPA and not to Facebook.</p>
<p>ELIGIBILITY</p>
<p>To be eligible, each entrant must be at least eighteen (18) years old and a legal resident of the Promotion Area (above) as of date of entry.</p>
<p>Employees of WSPA, and the members of their immediate families (defined as spouse, parents, siblings or children) and households (whether or not related), are not eligible to enter or win. The term &#8220;household&#8221; includes all persons residing together in a single residence, whether or not related.</p>
<p>&nbsp;</p>
<p>Daily Prize:(1) Win 2 tickets to Tinis and Tapas</p>
<p>&nbsp;</p>
<p>The odds of winning depend on the number of entries received. Limit one (1) prize per person.</p>
<p>PRIZE RESTRICTIONS</p>
<p>All prize details shall be at WSPA’s sole discretion. Each winner assumes sole responsibility for all expenses and incidental costs associated with the prize not explicitly outlined above, including without limitation, all federal, state and local taxes (if any), any other taxes, fees and surcharges.</p>
<p>Prizes are not redeemable for cash and may not be sold, bartered or auctioned. Prizes are not transferrable and may not be substituted except that WSPA in its discretion may substitute a prize, or portion thereof, with a prize or portion of equal or greater value if it deems necessary. Any such changes will be announced.</p>
<p>Prizes offered are provided “as is” with no warranty or guarantee either express or implied by WSPA. Merchandise prizes carry no warranty other than that offered by manufacturer. WSPA has neither made nor is responsible or liable for any warranty, representation, or guarantee, express or implied, in fact or in law, relative to any prize, including but not limited to its quality, mechanical condition or fitness for a particular purpose. Other restrictions apply.</p>
<p>Prize must be claimed by _2_/9, 2017 or it will be considered forfeit.</p>
<p>TO ENTER</p>
<p>Entries will be accepted Feb 9 at 11:00Am. ET and ending  Feb 9 2017 at 11:30am ET (the “Entry Period”). To enter, WATCH STUDIO-62 THEN locate the CONTEST status update post on Studio 62’S Facebook page. Enter the keyword. The status update will appear at the top of Studio 62’S Facebook page. Entries will not be accepted via any other method. The winner will be required to have a space in which they own for the mural to be painted. Rental properties would need an agreement between the tenant and the owner and is not related to Media General. For general information, visit <a href="http://www.studio-62.com" target="_blank">www.studio-62.com</a></p>
<p>To be eligible for a particular Prize drawing, entries must be received by WSPA no later than 11:30amET on the day of the scheduled drawing. Proof of sending is not proof of receipt by WSPA. WSPA will not accept screen shots as proof of entry.</p>
<p>For purposes of this Promotion, a day begins at 12:00:01 a.m. ET and ends at 12:00:00 a.m. ET. Additional entries received from any such person thereafter will be subject to disqualification. Any use of robotic, repetitive, automatic, programmed, script, macro, or any other automated means or similar entry methods or agents (including, but not limited to, contest-entry services or multiple or different identities, registrations, Facebook accounts, or logins) are prohibited and will void all entries submitted by that entrant.</p>
<p>WSPA is not responsible for electronic communications that are undeliverable as a result of any form of passive or active filtering of any kind. In the event of a dispute as to the identity or eligibility of a winner based on a Facebook account, the entry will be deemed made by the “Authorized Account Holder” of the Facebook account used for entry. The Authorized Account Holder is the natural person who is assigned to Facebook account by Facebook.</p>
<p>Entrants who fail to provide any required information may be disqualified without further notification by WSPA. WSPA is not responsible for entries that are lost, misdirected, garbled, distorted, truncated, incomplete, illegible, incorrect or late for any reason, and all such entries are void. WSPA reserves the right in its sole discretion to disqualify any entry at any time that in its opinion does not comply with these Official Rules. Entries become the property of WSPA and will not be returned or acknowledged.</p>
<p>The information that you provide in connection with the Promotion may be used by WSPA in accordance with its Privacy Policy, which is found at <a href="http://www.WSPA.com" target="_blank">www.WSPA.com</a> and which may be updated from time to time.</p>
<p>SELECTION, NOTIFICATION AND VERIFICATION OF winners</p>
<p>On Feb 9 , or within a reasonable time thereafter, WSPA or its designee will randomly choose one (1) names from all timely entries received. Subject to verification of eligibility, the person whose name is so drawn will be declared the Prize winner, for a total of (1) Prize winners.</p>
<p>WSPA will contact each potential winner via Facebook by “tagging” his or her comment made on the contest status update. Each winner must respond to initial notification within forty-eight (48) hours and may be required to present valid photo identification, signed affidavit or declaration of eligibility, liability release, publicity release (where legal), tax forms and/or other legal documents to WSPA no later than ten (10) days after initial notification. In the event that any potential winner (a) does not respond to WSPA within forty-eight (48) hours of initial attempted notification, (b) fails to satisfy any eligibility or verification requirement herein, (c) declines to accept the prize, (d) or is otherwise determined to be ineligible, WSPA in its discretion may disqualify that individual and, an alternate winner will be chosen by random drawing as soon as reasonably practicable after such disqualification. Any alternate winners are subject to all eligibility requirements and restrictions of these Official Rules. WSPA reserves the right to award fewer than the stated number of prizes in the event it does not receive a sufficient number of timely entries.</p>
<p>WSPA may, in its sole discretion, post the verified winners&#8217; names on any of WSPA’s websites, including and STUDIO 62 Facebook page.</p>
<p>PUBLICITY RELEASE</p>
<p>By accepting a prize, each winner agrees to award WSPA the right to publicize his or her name, photographs (including the use and appearance of winner&#8217;s photograph on WSPA’s websites), likeness, biographical information, e-mail address, voice and details of winning for purposes of this and future promotions without further compensation, except where prohibited.</p>
<p>LIMITATION OF LIABILITY &amp; DISCLAIMER OF WARRANTIES</p>
<p>By entering, each entrant agrees that WSPA, Facebook, Media General, Inc., any other company involved in the development or administration of this Promotion, and a range of subsidiaries, directors, agents, agencies, affiliates, franchisees, promoters, prize suppliers, officers, directors, employees and related persons (collectively, “Released Parties”): (a) are not responsible for technical failures of any kind, including but not limited to lost, disconnected, interrupted, or unavailable network, server, or other connections, late, lost, undeliverable, damaged or stolen mail, or for any failed telephone or computer hardware or software, or for any failed, delayed, misdirected, corrupted, or garbled transmissions or errors of any kind, whether human, mechanical, or electronic, or for entries that for any reason are not received by WSPA by any deadline stated above; (b) are not responsible for any incorrect or inaccurate information, whether caused by entrants, printing, typographical or other errors or by any of the equipment or programming associated with or utilized in the Promotion or in the printing of this offer, administration of this Promotion, or in the announcement of the prizes; (c) are not responsible for any injury or damage to any computer, modem or other electrical device as a result of participation in this Promotion or downloading of any software or materials; (d) are not responsible for unauthorized human intervention in any part of the Promotion; (e) are not responsible for any printing, typographical, technical, computer, network or human error that may occur in the administration of the Promotion, the acceptance of entries, the selection of winners, the prizes or otherwise in any Promotion-related materials; (f) are not responsible for any unauthorized third party use of any entry; (g) are not responsible for the inability to select winners because of postal failure, equipment failure, or data storage failure; and (h) are released from any and all alleged, existing, or future actions, claims, and/or liabilities of whatever nature including, but not limited to, personal injury, bodily injury (including, without limitation, wrongful death and disability), property damage, and expense (including, without limitation, reasonable attorneys’ fees) and loss or damage of any other kind, arising in whole or in part directly or indirectly, from participating in the Promotion (in whole or in part), the use (including modification, adaptation, and reproduction) of entry materials during or after the Promotion, and the delivery, acceptance, possession, redemption, use, misuse, loss, or misdirection of any prize.</p>
<p>RELEASED PARTIES EXPRESSLY DISCLAIM ANY AND ALL WARRANTIES OF ANY KIND (WHETHER EXPRESS, IMPLIED, STATUTORY OR OTHERWISE), INCLUDING BUT NOT LIMITED TO, IMPLIED WARRANTIES OF MERCHANTABILITY, FITNESS FOR A PARTICULAR PURPOSE, AND NON-INFRINGEMENT. RELEASED PARTIES SHALL NOT BE LIABLE OR RESPONSIBLE FOR THOSE GUARANTEES OR WARRANTIES MADE OR OFFERED BY ADVERTISERS, PARTNERS, MANUFACTURERS OR SUPPLIERS, INCLUDING THOSE RELATED TO THE PRIZE. UNDER NO CIRCUMSTANCES SHALL RELEASED PARTIES BE HELD RESPONSIBLE OR LIABLE FOR YOUR USE OF THE INFORMATION AND/OR PRODUCTS PROVIDED AND/OR MADE AVAILABLE THROUGH THE PROMOTION OR FOR ERRORS OR ANOMALIES RESULTING IN THE UNINTENDED OR ERRONEOUS PARTICIPATION, AWARD OF ANY PRIZE OR OTHER BENEFITS UNDER THESE OFFICIAL RULES. RELEASED PARTIES OFFER NO ASSURANCES, GUARANTEES OR WARRANTIES THAT THE PROMOTION OR RELATED WEBSITES WILL BE UNINTERRUPTED OR ERROR-FREE AND DO NOT GUARANTEE THE ACCURACY OR RELIABILITY OF ANY INFORMATION OBTAINED THROUGH THE PROMOTION. RELEASED PARTIES WILL NOT BE LIABLE, AND ARE NOT RESPONSIBLE, FOR DAMAGES OF ANY KIND RELATED TO YOUR PARTICIPATION IN OR INABILITY TO PARTICIPATE IN THE PROMOTION, WHETHER THE DAMAGES ARE DIRECT, INDIRECT, INCIDENTAL, SPECIAL OR CONSEQUENTIAL.</p>
<p>BY ENTERING THE PROMOTION AND/OR ACCEPTING A PRIZE, you AGREE THAT THE RELEASED PARTIES SHALL NOT BE LIABLE FOR, AND WILL BE HELD HARMLESS BY YOU AGAINST, ANY LIABILITY FOR ANY DAMAGE, INJURY OR LOSS TO PERSON (INCLUDING DEATH) OR PROPERTY RELATED IN WHOLE OR IN PART, DIRECTLY OR INDIRECTLY, TO ACCEPTANCE, POSSESSION, REDEMPTION, USE OR MISUSE OF PRIZE, PARTICIPATION IN ANY PRIZE-RELATED ACTIVITY, USE BY A RELEASED PARTY OF ANY ENTRY, PARTICIPATION IN THE PROMOTION, OR ANY OTHER CLAIM OR CAUSE OF ACTION YOU MAY HAVE AGAINST A RELEASED PARTY.</p>
<p>SOME STATES DO NOT ALLOW THE LIMITATION OR EXCLUSION OF LIABILITY FOR INCIDENTAL OR CONSEQUENTIAL DAMAGES, SO THE ABOVE LIMITATIONS OR EXCLUSIONS MAY NOT APPLY TO YOU IN WHOLE OR IN PART.</p>
<p>MISCELLANEOUS</p>
<p>Facebook is not a sponsor of this Promotion. Any third party trademarks mentioned herein are the property of their respective trademark owners. The use or mention of such third party trademarks in these Official Rules or in the Promotion is solely for descriptive purposes and shall in no way imply an endorsement or sponsorship of the Promotion.</p>
<p>WSPA reserves the right to cancel, suspend or terminate this Promotion or any part thereof, in the event that WSPA determines, in its sole discretion, that the security, administration, fairness and/or operation of the Promotion has been corrupted or impaired by any non-authorized intervention, network failure, information storage failure, telecommunications failure, malfunction, or any other cause beyond WSPA’s control. In such an event, WSPA will post notice of same at the Promotion Page and select the winners by conducting a random drawing from among all non-suspect entries received prior to the suspension, cancellation or termination of the Promotion or in such other manner as WSPA, in its sole discretion, deems fair and appropriate under the circumstances.</p>
<p>WSPA reserves the right to disqualify any individual from further participation in the Promotion if WSPA concludes, in its sole discretion, that such person (a) has attempted to tamper with the entry process or other operation of the Promotion, (b) has repeatedly disregarded or has attempted to circumvent these Official Rules, or (c) has acted towards WSPA or any other entrant in an unfair, inequitable, deliberately annoying, threatening, disrupting or harassing manner. Tampering includes attempting to enter more than the number of times permitted herein, including through the use of any prohibited device or method. Any failure by WSPA to enforce any of these Official Rules shall not constitute a waiver of such Official Rules.</p>
<p>ANY ATTEMPT BY ANY INDIVIDUAL TO DEFRAUD, TAMPER WITH, OR DELIBERATELY UNDERMINE, THE LEGITIMATE OPERATION OF THE PROMOTION MAY BE A VIOLATION OF CRIMINAL AND/OR CIVIL LAWS AND WSPA RESERVES THE RIGHT TO PURSUE ANY AVAILABLE DAMAGES OR REMEDIES AGAINST SUCH INDIVIDUAL AND/OR REFER SUCH MATTERS TO LAW ENFORCEMENT FOR PROSECUTION TO THE FULLEST EXTENT PERMITTED BY LAW.</p>
<p>All activity arising out of and relating to the Promotion, including any reference to an entrant&#8217;s status as a &#8220;winner,&#8221; is subject to verification and/or auditing for compliance with the Official Rules and you agree to cooperate with WSPA concerning such verification and/or auditing. WSPA reserves the right to conduct a background check on any or all potential winners, and WSPA reserves the right in its sole discretion to disqualify any individual based on such background check if WSPA determines in its sole discretion that awarding a prize to any such individual might reflect negatively on WSPA. Each entrant agrees to cooperate with WSPA and its representatives in connection with any and all verification and background check activities. If WSPA determines, in its sole discretion, that verification or auditing activity evidences non-compliance of an entry and/or entrant with the Official Rules, WSPA reserves the right to disqualify such entry and/or entrant from the Promotion and any prize at any time.</p>
<p>WSPA reserves the right to correct typographical, printing or clerical errors in any promotion-related materials. No more than the stated number of prizes will be awarded. In the event that production, technical, seeding, programming or any other reasons cause more than the stated number of prizes as set forth in these Official Rules to be available and/or claimed, WSPA reserves the right to award only the stated number of prizes by picking the winner with the closest guess.</p>
<p>DISPUTES</p>
<ol start="33">
<li>By entering the Promotion, each entrant agrees that (a) any and all disputes, claims, and causes of action arising out of or connected with the Promotion, or any prizes awarded, shall be resolved individually, without resort to any form of class action; (b) any and all claims, judgments and awards shall be limited to actual out-of-pocket costs incurred, including costs associated with entering the Promotion, but in no event attorneys&#8217; fees; and (c) under no circumstances will any entrant be permitted to obtain any award for, and entrant hereby waives all rights to claim punitive, incidental or consequential damages and any and all rights to have damages multiplied or otherwise increased and any other damages, other than for actual out-of-pocket expenses. Some jurisdictions do not allow for limitations on the ability to pursue class action remedies, or certain kinds of damages, and so these limitations may not apply to you.</li>
<li>In the event of any discrepancy or inconsistency between any terms or conditions of these Official Rules and any disclosures or other statements contained in any other Promotion-related materials, including but not limited to the Promotion entry forms, or point of sale, television, print, mobile or online advertising, the terms and conditions of these Official Rules shall prevail, govern and control.</li>
<li>All issues and questions concerning the construction, validity, interpretation and enforceability of these Official Rules, or the rights and obligations of the entrants or Released Parties in connection with the Promotion, shall be governed by South Carolina law, without giving effect to any choice of law rules that would cause the application of the laws of any jurisdiction other than South Carolina. Each entrant expressly agrees that any legal proceedings arising out of or relating in any way to this Promotion or these Official Rules shall be brought only in the federal or state courts located in Spartanburg, South Carolina, and each entrant consents to the mandatory and exclusive jurisdiction in such courts with respect to any such legal proceedings.</li>
<li>In the event that any provision of these Official Rules is determined to be invalid or otherwise unenforceable or illegal, these Official Rules shall otherwise remain in effect and be construed in accordance with their terms as if the invalid or illegal provision were not contained herein.</li>
</ol>
<p>Winners&#8217; List/OFFICIAL RULES</p>
<p>For a copy of the Official Rules or the final Winners&#8217; List, visit <a href="http://www.facebook.com/studio62cw" rel="nofollow" target="_blank">http://www.facebook.com/studio62cw</a> specifying either “Official Rules.” Winners&#8217; List will be available after August 25</p>
<p>ABBREVIATED RULES</p>
<p>NO PURCHASE NECESSARY. Starts  2/9/2017 at  11am,. ET. Final deadline: 2/9/17  11:30am. ET. Open only to SC, NC and GA residents. You must be 18+ as of entry date. To enter, find the CONTEST POST on STUDIO 62’S Facebook  fan page and enter keyword FROM WATCHING STUDIO-62 (ARV: $125</p>
<p>. Odds of winning depend on # of entries. Other restrictions apply. For full rules &amp; Winners&#8217; List (avail. 2/9/17), visit facebook.com/Studio62CW or send request w/SASE to Sponsor (WSPA), 250 International, Dr. Spartanburg, S.C. Void where prohibited.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-46778" class="share-facebook sd-button share-icon no-text" href="http://carolinascw.com/2017/02/09/contest-tinis-and-tapas/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-46778" class="share-twitter sd-button share-icon no-text" href="http://carolinascw.com/2017/02/09/contest-tinis-and-tapas/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://carolinascw.com/2017/02/09/contest-tinis-and-tapas/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://carolinascw.com/2017/02/09/contest-tinis-and-tapas/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-46778" class="share-pinterest sd-button share-icon no-text" href="http://carolinascw.com/2017/02/09/contest-tinis-and-tapas/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://carolinascw.com/2017/02/09/contest-tinis-and-tapas/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-46778" class="share-linkedin sd-button share-icon no-text" href="http://carolinascw.com/2017/02/09/contest-tinis-and-tapas/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://carolinascw.com/2017/02/09/contest-tinis-and-tapas/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-46778" class="share-google-plus-1 sd-button share-icon no-text" href="http://carolinascw.com/2017/02/09/contest-tinis-and-tapas/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://carolinascw.com/2017/02/09/contest-tinis-and-tapas/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-kindle"><div class="kindleWidget kindle_button"><a rel="nofollow" data-shared="" class="share-kindle sd-button share-icon no-text" href="https://www.amazon.com/gp/sendtokindle/widget-popup?ie=UTF&url=http://carolinascw.com/2017/02/09/contest-tinis-and-tapas/" target="_blank" title="Click to send this to your Kindle device"><span></span><span class="sharing-screen-reader-text">Click to send this to your Kindle device (Opens in new window)</span></a></div></li><li class="share-end"></li></ul></div></div></div></div></div></div>
								<div class="related-posts-wrap">
		<h4>Related Posts</h4>
		<div class="related-posts">
											
<article id="post-45110" class="figurehead-object  post-45110 post type-post status-publish format-video has-post-thumbnail hentry category-contest-rules post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://carolinascw.com/2017/02/07/contest-rules-win-tickets-to-spartanburg-youth-theatre/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwycw.files.wordpress.com/2017/02/youthc2a0theatre4.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="youth-theatre4" srcset="https://mgtvwycw.files.wordpress.com/2017/02/youthc2a0theatre4.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwycw.files.wordpress.com/2017/02/youthc2a0theatre4.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="45092" data-permalink="http://carolinascw.com/2017/02/07/love-landrum-week-pee-ridge-vintiques/youth-theatre4/" data-orig-file="https://mgtvwycw.files.wordpress.com/2017/02/youthc2a0theatre4.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="youth-theatre4" data-image-description="" data-medium-file="https://mgtvwycw.files.wordpress.com/2017/02/youthc2a0theatre4.jpg?w=300" data-large-file="https://mgtvwycw.files.wordpress.com/2017/02/youthc2a0theatre4.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://carolinascw.com/2017/02/07/contest-rules-win-tickets-to-spartanburg-youth-theatre/"  rel="bookmark">Contest Rules: Win Tickets to Spartanburg Youth Theatre</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-41209" class="figurehead-object  post-41209 post type-post status-publish format-standard has-post-thumbnail hentry category-contest-rules">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://carolinascw.com/2017/02/01/contest-rules-win-death-by-dessert-tickets/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwycw.files.wordpress.com/2017/02/death-by-dessert.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="death-by-dessert" srcset="https://mgtvwycw.files.wordpress.com/2017/02/death-by-dessert.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwycw.files.wordpress.com/2017/02/death-by-dessert.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="41196" data-permalink="http://carolinascw.com/2017/02/01/daily-dish-big-game-grub-with-the-cooks-station/death-by-dessert/" data-orig-file="https://mgtvwycw.files.wordpress.com/2017/02/death-by-dessert.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="death-by-dessert" data-image-description="" data-medium-file="https://mgtvwycw.files.wordpress.com/2017/02/death-by-dessert.jpg?w=300" data-large-file="https://mgtvwycw.files.wordpress.com/2017/02/death-by-dessert.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://carolinascw.com/2017/02/01/contest-rules-win-death-by-dessert-tickets/"  rel="bookmark">Contest Rules: Win Death by Dessert Tickets</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-46776" class="figurehead-object  post-46776 post type-post status-publish format-video has-post-thumbnail hentry category-contest-rules post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://carolinascw.com/2017/02/09/contest-rules-win-imagination-station-gift-card/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwycw.files.wordpress.com/2017/02/imagination-station4.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="imagination-station4" srcset="https://mgtvwycw.files.wordpress.com/2017/02/imagination-station4.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwycw.files.wordpress.com/2017/02/imagination-station4.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="46760" data-permalink="http://carolinascw.com/2017/02/09/love-landrum-week-imagination-station-ii/imagination-station4/" data-orig-file="https://mgtvwycw.files.wordpress.com/2017/02/imagination-station4.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="imagination-station4" data-image-description="" data-medium-file="https://mgtvwycw.files.wordpress.com/2017/02/imagination-station4.jpg?w=300" data-large-file="https://mgtvwycw.files.wordpress.com/2017/02/imagination-station4.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://carolinascw.com/2017/02/09/contest-rules-win-imagination-station-gift-card/"  rel="bookmark">Contest Rules: Win Imagination Station  Gift Card</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-41397" class="figurehead-object  post-41397 post type-post status-publish format-standard has-post-thumbnail hentry category-contest-rules">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://carolinascw.com/2017/02/02/contest-rules-win-circus-tickets/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwycw.files.wordpress.com/2017/02/circus.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="circus" srcset="https://mgtvwycw.files.wordpress.com/2017/02/circus.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwycw.files.wordpress.com/2017/02/circus.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="41398" data-permalink="http://carolinascw.com/2017/02/02/contest-rules-win-circus-tickets/circus-2/" data-orig-file="https://mgtvwycw.files.wordpress.com/2017/02/circus.jpg" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="circus" data-image-description="" data-medium-file="https://mgtvwycw.files.wordpress.com/2017/02/circus.jpg?w=300" data-large-file="https://mgtvwycw.files.wordpress.com/2017/02/circus.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://carolinascw.com/2017/02/02/contest-rules-win-circus-tickets/"  rel="bookmark">Contest Rules: Win Circus Tickets</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
								</div>
	</div>
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://carolinascw.com/2017/02/09/contest-rules-win-imagination-station-gift-card/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/09/contest-tinis-and-tapas/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://carolinascw.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c95703b0f3" /><input type="hidden" name="_wp_http_referer" value="/2017/02/09/contest-tinis-and-tapas/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='46778' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="53180c0ce9" /></p>
<input type="hidden" name="genseq" value="1486704981" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://carolinascw.com/" rel="home">Carolina&#039;s CW</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo">
																						<img width="180" height="94" src="https://mgtvwycw.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" class="attachment-medium size-medium" alt="nexstar-logo-black2" srcset="https://mgtvwycw.files.wordpress.com/2017/01/nexstar-logo-black2.png 180w, https://mgtvwycw.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="39261" data-permalink="http://carolinascw.com/nexstar-logo-black2/" data-orig-file="https://mgtvwycw.files.wordpress.com/2017/01/nexstar-logo-black2.png" data-orig-size="180,94" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar-logo-black2" data-image-description="" data-medium-file="https://mgtvwycw.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" data-large-file="https://mgtvwycw.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" />																						</a>
														<p>© 1998-2017 carolinascw.com | Nexstar Broadcasting, Inc. | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-2"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://carolinascw.com/contact-us/">Contact Us</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="http://mediageneral.com/careers/index.htm">Work With Us</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://publicfiles.fcc.gov/tv-profile/wycw">FCC Public File</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="https://publicfiles.fcc.gov/tv-profile/wycw/equal-employment-opportunity-records/additional-documents/">EEO Public File</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="https://publicfiles.fcc.gov/tv-profile/wycw/programs-list/">Children&#8217;s Programming</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://carolinascw.com/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://carolinascw.com/advertising-terms-and-conditions-and-credit-policy/">Advertising Terms and Conditions and Credit Policy</a></li>
<li id="menu-item-24159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24159"><a href="http://carolinascw.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-24158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24158"><a href="http://carolinascw.com/terms-of-use/">Terms of Use</a></li>
</ul></div></div><div class="column-navigation column-navigation-2"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-8935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8935"><a href="http://carolinascw.com/category/studio-62/">Studio 62</a></li>
<li id="menu-item-8934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8934"><a href="http://carolinascw.com/category/news/">News</a></li>
<li id="menu-item-8936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8936"><a href="http://carolinascw.com/category/weather/">Weather</a></li>
<li id="menu-item-8933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8933"><a href="http://carolinascw.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-8937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8937"><a href="http://carolinascw.com/programming/">Programming</a></li>
<li id="menu-item-8938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8938"><a href="http://carolinascw.com/category/about-us/">About Us</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://carolinascw.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/studio62cw">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="http://www.facebook.com/CarolinasCW">
					<span>Join us on Facebook</span>
									</a>
			</li>
													</ul>
</nav>
					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	</div>
<div id="gallery-sidebar-ad" style="display: none;">
	</div>
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ca89d917c0058eef9abe3de5bc2b6569">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/mgtvwycw.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/mgtvwycw.wordpress.com\/wp-login.php?action=logout&_wpnonce=8cbd1c0d6b","homeURL":"http:\/\/carolinascw.com\/","postID":"46778","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/carolinascw.com\/2017\/02\/09\/contest-tinis-and-tapas\/":46778};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/02/09/contest-tinis-and-tapas/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script>
			jQuery( document ).on( 'ready', function() {
				jQuery.getScript( 'https://d1xnn692s7u6t6.cloudfront.net/widget.js', jetpack_sharing_kindle_init );
			} );

			jQuery( document.body ).on( 'post-load', jetpack_sharing_kindle_init );

			function jetpack_sharing_kindle_init() {
				jQuery( '.share-kindle' ).on( 'click', function( event ) {
					event.preventDefault();

					return true;
				} );

				if ( window.$SendToKindle && window.$SendToKindle.Widget ) {
					$SendToKindle.Widget.init( {
						'title': 		'.entry-title',
						'published': 	'.entry-date', 
						'content': 		'.post',
						'exclude': 		'.sharedaddy'
					} );
				}
			}
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":""},"singular":{"permalink":"http:\/\/carolinascw.com\/2017\/02\/09\/contest-tinis-and-tapas\/","postType":"post"},"stationId":"wycw","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/mgtvwycw.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"46778 http:\/\/carolinascw.com\/?p=46778","shortname":"wycw","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-73968651-1","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNtuAiEQ/SGB1LipfTD9FhamODgMyGXVv5fVmGhrNH2dOXd1SMJErsBV+aIsTGggHaUvC3X3Ck0kag65KMIdFLVv0GCr2RLkF2ATQ+gncSX5mT2qcsAE/yE9HG5EZEPNXgGNLeRiYgYZkH9L1y2EjpswdXsWASxqVaquaC6df5J0qUqKzvUycYKc0f4J+EbFURw1ybHNkzzLeCuRIdHpWcy7BZZitvEXN6FZ06m7zM2/w+ZjtR4+v4blavBnuTik8Q=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/mgtvwycw.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"85383828","siteName":"Carolina's CW","siteURL":"http:\/\/carolinascw.com","icon":"<img alt='' src='http:\/\/1.gravatar.com\/blavatar\/94d994e520042bf6a22b8e46ed426df8?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/lin-media","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/mgtvwycw.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fcarolinascw.com%2F2017%2F02%2F09%2Fcontest-tinis-and-tapas%2F","themeURL":"","xhrURL":"http:\/\/carolinascw.com\/wp-admin\/admin-ajax.php","nonce":"79ed4b90a8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3bac397478\" \/>","referer":"http:\/\/carolinascw.com\/2017\/02\/09\/contest-tinis-and-tapas\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/mgtvwycw.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmgtvwycw.wordpress.com%2F2017%2F02%2F09%2Fcontest-tinis-and-tapas%2F","postID":"46778","shortlink":"http:\/\/wp.me\/p5Mgew-cau","canEditPost":"","editLink":"https:\/\/mgtvwycw.wordpress.com\/wp-admin\/post.php?post=46778&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/46778\/carolinascw.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LIN Media","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/mgtvwycw.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fcarolinascw.com%2F2017%2F02%2F09%2Fcontest-tinis-and-tapas%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jMEOgkAMRH/I2hB3iRfDt1RYoITtbtqivw8e1JOe5mUy8/BZoS/iSRzzBnXdJhZDGjIL3Ekxk3nSg6A8kioPyb7debET/jD0zkVehg/9WddiDuNKrGgzKcv0zuPU5VsTrjGG0F7isgOpcEH4'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'85383828','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'85383828','v':'wpcom','tz':'-5','user_id':'0','post':'46778','subd':'mgtvwycw'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=85383828&v=wpcomvt&tz=-5&user_id=0&post=46778&subd=mgtvwycw&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eGtTeT1BS3lVVmM1SD9zVT9DMHclSWE9VVctQ0p+cDNHODBlekN6JiYvP3wsfEVCVGNsSnlUdjc5PS45PTZfTm12flgrfl90VHwvbmVpTCUyc3VqJSVyYlNwbE49VThMQUh3YUF2TkJuN3xWP0FrNEF6SWgvNnJsdURoaklQQ0NYdThZLz9FMTgzdUV3LyV2Q3xEZnxp'}]);
_stq.push([ 'clickTrackerInit', '85383828', '46778' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
